SYMPTOMS
When attempting logon to a web client, the following error message is displayed:
"AcquireLicense failed, error 0x80040202"
CAUSE
The username for the user attempting to access the web client has not been added to License Manager.
SOLUTION
- Open License Manager.
- Navigate to the Platform and Bundles section.
- Add the username under 'Information Management Platform 6.0, server [###] users'.
Note: If you use anonymous login, 'anonymous' should also be added to this section.
APPLIES TO
6.2, 6.3, 6.4, 6.5, 6.6
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