SYMPTOMS
Certain clients have expressed the fact that when processing a ZyScan job via the ZyScan service, white pages are not being removed even though the option “White page recognition using maximum image (*.tif) file size” is checked, and the file size has been adjusted to desired file size.
CAUSE
The maximum image (*.tif) file size might be too low depending on other settings selected within the OCR portion of the template wizard and scan settings.
RESOLUTION
- This issue can be solved by first checking the box “White page recognition using file size” and then continually adjusting the “maximum image (*.tif) file size limit” until white pages are successfully removed.
- To increase the maximum byte size, click on the upward arrow selector within the numeric entry box.
- If white pages are still not being removed, continue increasing the maximum byte size until the pages are removed successfully.
APPLIES TO
6.2 Service Pack 1
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