SYMPTOMS
In ZyINDEX, the automatic NT Import of AD users does not work when the 'Only import users from existing NT Groups' box is checked.
CAUSE
It is required to uncheck the ?Only import NT users from existing NT groups? option.
RESOLUTION
- In ZyINDEX, go to Security
- Click on the file "Settings"
- Uncheck the box 'Only import NT users from existing NTgroups'
- Hit 'Update'
APPLIES TO
6.1
Comments
0 comments
Article is closed for comments.